Právě je 21 zář 2019, 09:08





Všechny časy jsou v UTC + 1 hodina [ Letní čas ]



Odeslat nové téma Odpovědět na téma  [ Příspěvků: 145 ]  Přejít na stránku Předchozí  1 ... 5, 6, 7, 8, 9, 10  Další
Autor Zpráva
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 14 úno 2012, 19:06 
Offline
*
Uživatelský avatar

Registrován: 13 kvě 2011, 19:36
Příspěvky: 77
zapa píše:
kuschall píše:
Já se většinou zpletu ](*,)

vypínám to a jedu už v pohodě nehrabu sundám i nohu s plynu ale nic.dnes sem skoušel vyšlápnout spojku bud to pomohlo nebo jen náhoda.jo a manuál nemám.

Mne to zapína a vypína až ked vymačknem spojku. Niekedy sa to zapne aj bez spojky, ale vypne len po vyšliapnutí spojky. Takže ak ti to funguje hlavne so spojkou, tak je to ok. Ivan má automat, takže on to neovplyvní. Na manuáloch je to takto.


Nahoru
 Profil  
 

 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 14 úno 2012, 19:27 
Offline
**

Registrován: 15 srp 2008, 16:00
Příspěvky: 122
Jo, jo, je to přesně tak, jak píšou Oltciťák a Drahoš =D> :mrgreen: :D/ :wink: :D :hyu: !!!!!!!!!!!!!!!!!!!!!!!!!


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 14 úno 2012, 22:44 
Offline
***
Uživatelský avatar

Registrován: 29 lis 2010, 09:04
Příspěvky: 509
No vidíš zase sem chytřejší, ale já už víc asi nebudu

_________________
http://kuschall.webovastranka.cz
www.dvere-drevene.cz


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 15 úno 2012, 18:42 
Offline
*

Registrován: 28 čer 2011, 15:44
Příspěvky: 27
Drahos píše:
zapa píše:
kuschall píše:
Já se většinou zpletu ](*,)

vypínám to a jedu už v pohodě nehrabu sundám i nohu s plynu ale nic.dnes sem skoušel vyšlápnout spojku bud to pomohlo nebo jen náhoda.jo a manuál nemám.

Mne to zapína a vypína až ked vymačknem spojku. Niekedy sa to zapne aj bez spojky, ale vypne len po vyšliapnutí spojky. Takže ak ti to funguje hlavne so spojkou, tak je to ok. Ivan má automat, takže on to neovplyvní. Na manuáloch je to takto.

ok.děkuji za informace. :D :hyu:


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 20 dub 2012, 13:36 
Offline
**

Registrován: 15 srp 2008, 16:00
Příspěvky: 122
Zdravím vás chlapi! Prosím o pomoc! Dnes jsem byl v lese, kde jsem musel použít 4x4 low, vše fungovalo, ale když jsem jej pak vypnul, zůstaly mi na přístrojovce svítit obě kontrolky náhonu 4x4- i ta horní- rychlý náhon a i ta spodní- pomalý náhon. Nejdříve párkrát problikly ale pak už svítily bez přestání. Zjistil jsem, že nejde ani ten motorek na přiřazení té vidličky- když to fungovalo, šlo slyšet zacvaknutí, teď je ticho a vlastně ani nevím, jestli tam zůstala viset 4x4 H anebo jestli je tam jen zadní náhon. Jezdit se s tím dá, ale do lesa to potřebuju každou chvilku, tak poraďte prosíííííííííím. Rad je tu plno, ale nikde jsem se právě nedočetl, že někomu trvale svítily ty kontrolky #-o
Ivan, ten by věděl.... :(


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 21 dub 2012, 08:19 
Offline
*
Uživatelský avatar

Registrován: 13 kvě 2011, 19:36
Příspěvky: 77
Radim Paták píše:
Zdravím vás chlapi! Prosím o pomoc! Dnes jsem byl v lese, kde jsem musel použít 4x4 low, vše fungovalo, ale když jsem jej pak vypnul, zůstaly mi na přístrojovce svítit obě kontrolky náhonu 4x4- i ta horní- rychlý náhon a i ta spodní- pomalý náhon. Nejdříve párkrát problikly ale pak už svítily bez přestání. Zjistil jsem, že nejde ani ten motorek na přiřazení té vidličky- když to fungovalo, šlo slyšet zacvaknutí, teď je ticho a vlastně ani nevím, jestli tam zůstala viset 4x4 H anebo jestli je tam jen zadní náhon. Jezdit se s tím dá, ale do lesa to potřebuju každou chvilku, tak poraďte prosíííííííííím. Rad je tu plno, ale nikde jsem se právě nedočetl, že někomu trvale svítily ty kontrolky #-o
Ivan, ten by věděl.... :(




Prepáč, s tým ti neporadím.


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 21 dub 2012, 08:31 
Offline
**

Registrován: 15 srp 2008, 16:00
Příspěvky: 122
Tak dík :-).


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 23 dub 2012, 22:28 
Offline
**
Uživatelský avatar

Registrován: 17 čer 2008, 11:38
Příspěvky: 118
Bydliště: Levoča
Radim Paták píše:

Odeslat odpověď
Předmět:
Tělo zprávy:


Nazdar. To, či ti ostal náhon 4x4 zistíš tak, že pri naštartovanom aute chytíš predný kardán, a keď ho voľne pretočíš tak máš len zadný náhon. Ak s kardanom nepohneš tak tam máš 4 x 4.
Ináč to musíš cítiť aj keď dáš plný rajd.
Otázku kontroliek napovie diagnostika. Niekedy stačí prečistiť kontakty v rozvodovke.

_________________
Hyundai Terracan 2,9 CRDI
VW Sharan 1,9 TDi 4Motion


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 25 dub 2012, 21:07 
Offline
**

Registrován: 15 srp 2008, 16:00
Příspěvky: 122
Dík za radu, Valente :wink: . To, že jde rejd hůře při zapnutém předku, vím. Nakonec se ale všechno vyřešilo téměř samo. Sundal jsem plastový kryt, abych to nachystal pro servisáka a zbytečně se pak nezdržoval. Dva dny jsem jezdil bez něj a najednou ty dvě kontrolky zhasly, zkusil jsem zařadit 4x4 Low i Hi a všechno funguje, jak má. Mám takové podezření, že celý problém byl ve vodou nasáklé pěnovce na tom plastovém krytu a že to nějak zkratovalo kontakty - i když jsem tam žádné při zběžném pohledu nezahlédl, jak jsi psal :D Každopádně jsem rád, že jsem to nedal hned do servisu a kvůli mé práci to zdržel o těch pár dní. Kdoví, kolik bych teď platil :-k :D/ :mrgreen:


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 05 zář 2012, 20:46 
Offline
*

Registrován: 10 pro 2011, 01:10
Příspěvky: 23
ahojte, tiež mám pojebané 4x4 už od zimy teraz som sa zacal tomu venovat ze to je na chybe a zistil som ze mi ventily,mebrana pracuje spravne ked nadvihnem podvozok tak pekne zasuva aj vysuva piestik ale to je vsetko predny nahon mi nezopne asi budem mat chybu v som piestiku a mechanizme pri diferaku mal uz s tym niekto skusenost stiahol som si dokumentaciu a pozeram ze to asi v garazi na kolene nespravim

Obrázek


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 08 zář 2012, 16:56 
Offline
*

Registrován: 10 pro 2011, 01:10
Příspěvky: 23
nakoniec mam aj ja potrhanu tu podtlakovu membranu dnes som to rozobral
Obrázek
Obrázek

nahodou mi neviete poradit z kade si mozem tento diel objednat za najlepsi peniaz???


Nahoru
 Profil  
 
 Předmět příspěvku: Renovace dílu: 51010H1000 (membrány)
PříspěvekNapsal: 23 pro 2012, 14:06 
Offline

Registrován: 23 pro 2012, 12:59
Příspěvky: 2
V případě poruchy tohoto dílu http://zapchasti-hyundai.com/katalog/za ... 5vt-121474 provádíme výměnu vadné membrány za novou. Cena opravy 850,- + pošta. Kontaktovat mně můžete na telefonu 604 589 780 nebo 736 540 151 a na email: pavelpaska@seznam.cz. Jestliže se někomu válí tento vadný díl pod ponkem, rád bych ho vykoupil, abych mohl tyto díly posílat výměnou a nemuseli jste dlouho čekat. S Terracanským pozdravem vyjedu všude a kamkoli čau.

Informace o nás na www.autopaska.cz


Přílohy:
51010h1000.jpg
51010h1000.jpg [ 50.44 KiB | Zobrazeno 4963 krát ]
Nahoru
 Profil  
 
PříspěvekNapsal: 27 led 2013, 18:28 
Offline

Registrován: 23 pro 2012, 12:50
Příspěvky: 2
gorbačov píše:
V případě poruchy tohoto dílu http://zapchasti-hyundai.com/katalog/za ... 5vt-121474 provádíme výměnu vadné membrány za novou. Cena opravy 850,- + pošta. Kontaktovat mně můžete na telefonu 604 589 780 nebo 736 540 151 a na email: pavelpaska@seznam.cz. Jestliže se někomu válí tento vadný díl pod ponkem, rád bych ho vykoupil, abych mohl tyto díly posílat výměnou a nemuseli jste dlouho čekat. S Terracanským pozdravem vyjedu všude a kamkoli čau.
Nová služba, tento celý nový díl, dokážeme sehnat cca do 14 dnů za +/- 1850,- Kč + poštovné.

Informace o nás na http://www.autopaska.cz


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 29 lis 2014, 16:24 
Offline

Registrován: 28 lis 2014, 22:01
Příspěvky: 4
Bydliště: Mošovce
Zdravim ,mam problem s Terracan 2003.
Pri radeni 2HI,4HI,4lo,sa samovolne odpaja pridavna prevodovka alebo preskakuju rezimy medzi sebou. Moze byt zle ovladanie alebo servo motorcek co to riadi? Dakujem


Nahoru
 Profil  
 
 Předmět příspěvku: Re: 4x4
PříspěvekNapsal: 05 led 2016, 20:34 
Offline

Registrován: 11 pro 2015, 17:48
Příspěvky: 8
Prosim o radu, mam asi nejaky prototyp nebo nevim, mam rok 12/2004 110kw, mam ovladac 2wd, 4wh, 4wl. Pri otoceni zadna reakce ani kontrolka, ale auto jede trvale 4x4 (vyzkouseno) auto zvednuto, sundan kryt motoru a nikde jsem nenasel zadnou membranu ani nic podobneho, z altiku taky nejde zadny podtlak, pouze jde videt motorek. Podle faktur z hyundaie pred rokem menili tento motorek (assy). Nenapada nekoho neco?


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 145 ]  Přejít na stránku Předchozí  1 ... 5, 6, 7, 8, 9, 10  Další

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  






Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz
Naše další fóra: | astra-g.cz | opel-astra-h.cz | astra-j.cz | opel-forum.cz | chevroletclub.cz | club-fiat.com | kia-club.net | suzuki-forum.cz
Partneři: | Hyundaiklub.pl | Hyundai Club Türkiye