Stránka 8 z 10

Re: 4x4

Napsal: 14 úno 2012, 19:06
od Drahos
zapa píše:
kuschall píše:Já se většinou zpletu ](*,)
vypínám to a jedu už v pohodě nehrabu sundám i nohu s plynu ale nic.dnes sem skoušel vyšlápnout spojku bud to pomohlo nebo jen náhoda.jo a manuál nemám.
Mne to zapína a vypína až ked vymačknem spojku. Niekedy sa to zapne aj bez spojky, ale vypne len po vyšliapnutí spojky. Takže ak ti to funguje hlavne so spojkou, tak je to ok. Ivan má automat, takže on to neovplyvní. Na manuáloch je to takto.

Re: 4x4

Napsal: 14 úno 2012, 19:27
od Radim Paták
Jo, jo, je to přesně tak, jak píšou Oltciťák a Drahoš =D> :mrgreen: :D/ :wink: :D :hyu: !!!!!!!!!!!!!!!!!!!!!!!!!

Re: 4x4

Napsal: 14 úno 2012, 22:44
od kuschall
No vidíš zase sem chytřejší, ale já už víc asi nebudu

Re: 4x4

Napsal: 15 úno 2012, 18:42
od zapa
Drahos píše:
zapa píše:
kuschall píše:Já se většinou zpletu ](*,)
vypínám to a jedu už v pohodě nehrabu sundám i nohu s plynu ale nic.dnes sem skoušel vyšlápnout spojku bud to pomohlo nebo jen náhoda.jo a manuál nemám.
Mne to zapína a vypína až ked vymačknem spojku. Niekedy sa to zapne aj bez spojky, ale vypne len po vyšliapnutí spojky. Takže ak ti to funguje hlavne so spojkou, tak je to ok. Ivan má automat, takže on to neovplyvní. Na manuáloch je to takto.
ok.děkuji za informace. :D :hyu:

Re: 4x4

Napsal: 20 dub 2012, 13:36
od Radim Paták
Zdravím vás chlapi! Prosím o pomoc! Dnes jsem byl v lese, kde jsem musel použít 4x4 low, vše fungovalo, ale když jsem jej pak vypnul, zůstaly mi na přístrojovce svítit obě kontrolky náhonu 4x4- i ta horní- rychlý náhon a i ta spodní- pomalý náhon. Nejdříve párkrát problikly ale pak už svítily bez přestání. Zjistil jsem, že nejde ani ten motorek na přiřazení té vidličky- když to fungovalo, šlo slyšet zacvaknutí, teď je ticho a vlastně ani nevím, jestli tam zůstala viset 4x4 H anebo jestli je tam jen zadní náhon. Jezdit se s tím dá, ale do lesa to potřebuju každou chvilku, tak poraďte prosíííííííííím. Rad je tu plno, ale nikde jsem se právě nedočetl, že někomu trvale svítily ty kontrolky #-o
Ivan, ten by věděl.... :(

Re: 4x4

Napsal: 21 dub 2012, 08:19
od Drahos
Radim Paták píše:Zdravím vás chlapi! Prosím o pomoc! Dnes jsem byl v lese, kde jsem musel použít 4x4 low, vše fungovalo, ale když jsem jej pak vypnul, zůstaly mi na přístrojovce svítit obě kontrolky náhonu 4x4- i ta horní- rychlý náhon a i ta spodní- pomalý náhon. Nejdříve párkrát problikly ale pak už svítily bez přestání. Zjistil jsem, že nejde ani ten motorek na přiřazení té vidličky- když to fungovalo, šlo slyšet zacvaknutí, teď je ticho a vlastně ani nevím, jestli tam zůstala viset 4x4 H anebo jestli je tam jen zadní náhon. Jezdit se s tím dá, ale do lesa to potřebuju každou chvilku, tak poraďte prosíííííííííím. Rad je tu plno, ale nikde jsem se právě nedočetl, že někomu trvale svítily ty kontrolky #-o
Ivan, ten by věděl.... :(


Prepáč, s tým ti neporadím.

Re: 4x4

Napsal: 21 dub 2012, 08:31
od Radim Paták
Tak dík :-).

Re: 4x4

Napsal: 23 dub 2012, 22:28
od Valent2004
Radim Paták píše:
Odeslat odpověď
Předmět:
Tělo zprávy:
Nazdar. To, či ti ostal náhon 4x4 zistíš tak, že pri naštartovanom aute chytíš predný kardán, a keď ho voľne pretočíš tak máš len zadný náhon. Ak s kardanom nepohneš tak tam máš 4 x 4.
Ináč to musíš cítiť aj keď dáš plný rajd.
Otázku kontroliek napovie diagnostika. Niekedy stačí prečistiť kontakty v rozvodovke.

Re: 4x4

Napsal: 25 dub 2012, 21:07
od Radim Paták
Dík za radu, Valente :wink: . To, že jde rejd hůře při zapnutém předku, vím. Nakonec se ale všechno vyřešilo téměř samo. Sundal jsem plastový kryt, abych to nachystal pro servisáka a zbytečně se pak nezdržoval. Dva dny jsem jezdil bez něj a najednou ty dvě kontrolky zhasly, zkusil jsem zařadit 4x4 Low i Hi a všechno funguje, jak má. Mám takové podezření, že celý problém byl ve vodou nasáklé pěnovce na tom plastovém krytu a že to nějak zkratovalo kontakty - i když jsem tam žádné při zběžném pohledu nezahlédl, jak jsi psal :D Každopádně jsem rád, že jsem to nedal hned do servisu a kvůli mé práci to zdržel o těch pár dní. Kdoví, kolik bych teď platil :-k :D/ :mrgreen:

Re: 4x4

Napsal: 05 zář 2012, 20:46
od sisikar
ahojte, tiež mám pojebané 4x4 už od zimy teraz som sa zacal tomu venovat ze to je na chybe a zistil som ze mi ventily,mebrana pracuje spravne ked nadvihnem podvozok tak pekne zasuva aj vysuva piestik ale to je vsetko predny nahon mi nezopne asi budem mat chybu v som piestiku a mechanizme pri diferaku mal uz s tym niekto skusenost stiahol som si dokumentaciu a pozeram ze to asi v garazi na kolene nespravim

Obrázek

Re: 4x4

Napsal: 08 zář 2012, 16:56
od sisikar
nakoniec mam aj ja potrhanu tu podtlakovu membranu dnes som to rozobral
Obrázek
Obrázek

nahodou mi neviete poradit z kade si mozem tento diel objednat za najlepsi peniaz???

Renovace dílu: 51010H1000 (membrány)

Napsal: 23 pro 2012, 14:06
od gorbačov
V případě poruchy tohoto dílu http://zapchasti-hyundai.com/katalog/za ... 5vt-121474 provádíme výměnu vadné membrány za novou. Cena opravy 850,- + pošta. Kontaktovat mně můžete na telefonu 604 589 780 nebo 736 540 151 a na email: pavelpaska@seznam.cz. Jestliže se někomu válí tento vadný díl pod ponkem, rád bych ho vykoupil, abych mohl tyto díly posílat výměnou a nemuseli jste dlouho čekat. S Terracanským pozdravem vyjedu všude a kamkoli čau.

Informace o nás na www.autopaska.cz

Re: Renovace dílu: 51010H1000 (membrány)

Napsal: 27 led 2013, 18:28
od pajas
gorbačov píše:V případě poruchy tohoto dílu http://zapchasti-hyundai.com/katalog/za ... 5vt-121474 provádíme výměnu vadné membrány za novou. Cena opravy 850,- + pošta. Kontaktovat mně můžete na telefonu 604 589 780 nebo 736 540 151 a na email: pavelpaska@seznam.cz. Jestliže se někomu válí tento vadný díl pod ponkem, rád bych ho vykoupil, abych mohl tyto díly posílat výměnou a nemuseli jste dlouho čekat. S Terracanským pozdravem vyjedu všude a kamkoli čau.
Nová služba, tento celý nový díl, dokážeme sehnat cca do 14 dnů za +/- 1850,- Kč + poštovné.

Informace o nás na http://www.autopaska.cz

Re: 4x4

Napsal: 29 lis 2014, 16:24
od Paťo JP
Zdravim ,mam problem s Terracan 2003.
Pri radeni 2HI,4HI,4lo,sa samovolne odpaja pridavna prevodovka alebo preskakuju rezimy medzi sebou. Moze byt zle ovladanie alebo servo motorcek co to riadi? Dakujem

Re: 4x4

Napsal: 05 led 2016, 20:34
od Rico
Prosim o radu, mam asi nejaky prototyp nebo nevim, mam rok 12/2004 110kw, mam ovladac 2wd, 4wh, 4wl. Pri otoceni zadna reakce ani kontrolka, ale auto jede trvale 4x4 (vyzkouseno) auto zvednuto, sundan kryt motoru a nikde jsem nenasel zadnou membranu ani nic podobneho, z altiku taky nejde zadny podtlak, pouze jde videt motorek. Podle faktur z hyundaie pred rokem menili tento motorek (assy). Nenapada nekoho neco?