Právě je 19 dub 2019, 18:41





Všechny časy jsou v UTC + 1 hodina [ Letní čas ]



Odeslat nové téma Odpovědět na téma  [ Příspěvků: 2 ] 
Autor Zpráva
PříspěvekNapsal: 15 dub 2019, 20:13 
Offline

Registrován: 15 dub 2019, 20:06
Příspěvky: 1
Ahoj všem, mám Getz 1,3i 60kW rok2003 a momentálně mám problém s posilovačem řízení. Po nastartování mu nějakou dobu trvá, než se chytne. Obvykle je třeba ujet tak cca 50m. Oleje je v nádržce dostatek, občas sice krátce lehce zapíská řemen, ale mám vysledováno, že to s tím asi nesouvisí. Jakmile se chytne, pak už funguje bez výpadků. Neřešil jste někdy podobný problém? Na co bych se měl zaměřit? Díky za každý podnět.


Nahoru
 Profil  
 

PříspěvekNapsal: 19 dub 2019, 11:53 
Offline
*

Registrován: 10 říj 2018, 11:52
Příspěvky: 21
Zkusil bych shodit remen s cerpadla zdali se kladka toci volne .popripade hadice okruhu posilovace a a jejich tesnost.Muze byt pridrene servocerpadlo nebo dostatecne netlaci servoolej do okruhu.Popr.zkus jeste pri nastartovanem motoru otevrit vicko nadobky serva zdali neni nekde v okruhu vzduch

_________________
Getz 1,1 49kw 2006


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 2 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  






Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz
Partneři: | Hyundaiklub.pl | Hyundai Club Türkiye