Po nastartování krátce nefunguje posilovač řízení

Moderátoři: vipe, Moderátoři

Odpovědět
JPTRADER
Příspěvky: 2
Registrován: 15 dub 2019, 20:06

Po nastartování krátce nefunguje posilovač řízení

Příspěvek od JPTRADER » 15 dub 2019, 20:13

Ahoj všem, mám Getz 1,3i 60kW rok2003 a momentálně mám problém s posilovačem řízení. Po nastartování mu nějakou dobu trvá, než se chytne. Obvykle je třeba ujet tak cca 50m. Oleje je v nádržce dostatek, občas sice krátce lehce zapíská řemen, ale mám vysledováno, že to s tím asi nesouvisí. Jakmile se chytne, pak už funguje bez výpadků. Neřešil jste někdy podobný problém? Na co bych se měl zaměřit? Díky za každý podnět.

Reklama
 

Jakub88
*
Příspěvky: 34
Registrován: 10 říj 2018, 11:52

Re: Po nastartování krátce nefunguje posilovač řízení

Příspěvek od Jakub88 » 19 dub 2019, 11:53

Zkusil bych shodit remen s cerpadla zdali se kladka toci volne .popripade hadice okruhu posilovace a a jejich tesnost.Muze byt pridrene servocerpadlo nebo dostatecne netlaci servoolej do okruhu.Popr.zkus jeste pri nastartovanem motoru otevrit vicko nadobky serva zdali neni nekde v okruhu vzduch
Getz 1,1 49kw 2006

JPTRADER
Příspěvky: 2
Registrován: 15 dub 2019, 20:06

Re: Po nastartování krátce nefunguje posilovač řízení

Příspěvek od JPTRADER » 25 dub 2019, 19:52

Díky za odpověď, netěsnost hadic jsem už kontroloval, to je v pohodě. Oleje v nádržce dostatek a neubývá. Zkusím mrknout na to zavzdušňování a nejvíce sázím na to přidřené čerpadlo. Jen nevím jak shodit řemen? Je možné ho nějak povolit?

Jakub88
*
Příspěvky: 34
Registrován: 10 říj 2018, 11:52

Re: Po nastartování krátce nefunguje posilovač řízení

Příspěvek od Jakub88 » 27 dub 2019, 18:56

Nevim ted jak ma 1,3 ale na cerpadle posilovace by mel byt sroub kterym povolis cerpadlo vyklopis a remen sundas
Getz 1,1 49kw 2006

Odpovědět

Zpět na „GETZ“